Platform

Learn how to work with the Secure Cloud Platform.

Introduction

Conent Coming Soon!

Content Coming Soon!.

Content Coming Soon!.

Content Coming Soon!

Install CLI

Requirements

  • Windows 10, MAC OSX, Linux
  • Node.js v12 or higher

Install

Mac (Homebrew)

$ brew install SecureCloud-cli

NPM

$ npm install SecureCloud-cli

Yarn

$ yarn install SecureCloud-cli